Ir para conteúdo
  • 0

Simple Waterfall


Natalia Diniz
Ir para solução Solucionado por Tiago Craici ,

Pergunta

  • Membros

Olá boa tarde

conseguem me ajudar? por favor.....

Há dias isso vem acontecendo...

Fui em obter mais visuais e adicionei o gráfico Simple Waterfall. Inseri os dados e fiz o gráfico. Até aí ok.

Por diversas diversas vezes (algumas ao abrir o doc outras enquanto estou utilizando) o gráfico "some" (anto na barra visualizações quanto no dash) aí tenho que ir em obter visuais novamente e adicionar, e depois aparece a msg que o visual já existe e então o  grafico "reaparece" tanto na barra visualizações quanto no dash....

Sabem o que posso estar deixando de fazer? 😕 Obg

image.png.2942a42d74150163ebe478e8beddb3be.png

image.png.37a23d4b149d54a26e92891e30f98cd1.png

image.png.7229dbbe8c3f571ed1ddfe30d6d22efb.png

 

 

 

 

 

Link para o comentário
Compartilhar em outros sites

3 respostass a esta questão

Posts Recomendados

  • 0
  • Membros
1 minuto atrás, Tiago Craici disse:

Comigo aconteceu o mesmo, mas eu estava utilizando outro visual. 

Para normalizar eu salvava e abria novamente o power bi desktop. Possivelmente bug de versão  👍🏻

Como falei vem acontecendo ha dias....sempre salvo e no outro dia acontece novamente...

  • Gostei 1
Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
×
×
  • Criar Novo...